Beyond Inventor Wizard... The Community!

Autodesk Inventor en AutoCAD Forum

 

beste,

 

bij het openen van een inventor mold design krijg ik niet de gewenste werkbalk te zien in bijlage foto's

 

foto 1 is wat ik te zien krijg

foto 2 is wat het zou moeten zijn.

 

iemand een oplossing, wetende dat ik wel met een studentenversie werk inventor 2013

 

mvg

 

steven

Aantal maal bekeken: 209

Bijlagen:

Hierop reageren

Berichten in deze discussie

Steven, Zo te zien heb je een foto van het autodesk forum gehaald (2). In deze post is een oplossing aangedragen door cdscott26 om nogmaals Service Pack 1 en de hotfix van Inventor te installeren.

ja inderdaad da is zo maar aangezien ik werk met studentenversie van inventor 2013 weet ik niet of ik deze kan updaten en hoe?

 

mvg

 

steven

Staat bij jou in de Add-In manager Mold Design aan? Zoals op foto 2 te zien is? Ik weet niet of het SP voor de studentenversie werkt, al verwacht ik van wel (Waarom eigenlijk niet?). Gewoon proberen lijkt mij.

 mold design bij add-in manager staat aan dus weet niet wat het probleem is

Staat uw bibliotheek Inventor Mold aangevinkt in uw project file?

Levert de post, waar jouw foto's vandaan komen, op het autodesk forum voor jou geen oplossing? Voor een mogelijke oplossing zal je meer informatie moeten geven van wat je al geprobeerd hebt, wat jouw instellingen zijn enz..

beste,

 

ik heb sp 1.1 geinstalleerd alsook sp 2 dit brengt geen oplossing of ik doe iets fout.

volgens een tutorial die ik gevonden heb (zie bijlage) moest ik bepaalde instellingen wijzigen.

heb ook print screen gemaakt van configure content center libraries waaruit blijkt dat alles wel in use is maar read only of unavailable is dit misschien de oorzaak???

Bijlagen:

Steven, dat enkele content center libraries unavailable zijn hoeft geen probleem te zijn. Read only zijn alle standaard libraries die met inventor worden mee geinstalleerd, dit geeft ook geen probleem. Hier kan je eventueel de andere libraries download. Is jouw inventor een Professional versie? In de bijgevoegde link staat dat Mold design enkel op Inventor professional werkt. Omdat ik geen Student versie 2013 heb kan ik je denk ik niet verder helpen. Succes.

Rob.

 

Rob

het is wel degelijk een proffesional versie

 

greetz

RSS

Interessante links

Word Fan!

Inventor Wizard Cartoons

Video's

  • Video's toevoegen
  • Alles weergeven

© 2020   Gemaakt door Stefaan Boel.   Verzorgd door

Banners  |  Een probleem rapporteren?  |  Algemene voorwaarden